Wordpress汉化插件

【原版插件】Age Checker v1.2.8 | WordPress年龄检查插件

这是一个插件,用于检查WordPress的年龄。此插件要求用户在下载页面时确认其年龄。一旦用户确认其年龄超过最低年龄,页面内容就变得可用。年龄限制对酒精、赌博或成人网站等不同行业都有好处。

插件演示:https://codecanyon.net/item/age-checker-for…dpress/20626595

主要特征:

3种背景模式-颜色、图像或视频
3个验证表单–生日、复选框或输入
上传一个logo
限制单个页面、帖子、类别、帖子类型,或使用网站范围内的年龄限制
包括一个可选的退出按钮,用于将用户重定向到所需的URL
创建“是/否”表单
切换背景图像或视频叠加的不透明度
根据您所在的地区(DD-MM-YYYY或MM-DD-YYYY)更改日期输入顺序
将表单和验证文本更改为所需内容
编辑饼干生活
在管理编辑器中进行更改后立即预览
针对所有设备的全面响应和优化
SEO友好——通用搜索引擎爬虫可以从年龄验证中省略

资源下载抱歉,此资源仅限VIP下载,请先
如果链接失效,请尝试把下载链接中的 lanzous.com 改为: lanzoui.com

【解压密码:gouwo8.com】

如有问题,联系网站右侧在线客服

发表评论

在线客服
在线客服